当前位置:首页 > 问答

最强最精确的庄家指标

我来帮TA回答

请问股票高手庄家通常会制造那些指标迷惑散户?那些指标庄家做不出来的?

OBV BRAR KDJ MACD DMI RSI TOW
BOLL BIAS SAR ROC EXPMA CR
庄家通常会制造这些指标迷惑散户。
没有哪个指标是庄家做不出来的。

通达信庄家最怕指标公式怎么运用

您好,软件或者老师只是提供信息的汇总或者建议,
任何软件以及所谓的老师都不可能直接指导你操作,让你的投资百分之百成功,
要相信自己,多去学习多去研究,然后与他人总结经验,靠自己的智慧来战胜市场。

跪求 庄家或主力一般都会对哪些技术指标很在意(高手进 悬赏100)

macd kdj obv rsi

通达信主力控盘强弱的指标叫什么名字

N:=35; M:=35; N1:=3;
B1:=(HHV(H,N)-C)/(HHV(H,N)-LLV(LOW,N))*100- M;
B2:=SMA(B1,N,1)+100;
B3:=(C-LLV(L,N))/(HHV(H,N)- LLV(L,N))*100;
B4:=SMA(B3,3,1);
B5:=SMA(B4,3,1)+100;
B6:=B5-B2;
控盘程度:(IF(B6>N1,B6-N1,0))*2.5,COLORYELLOW;

控盘度:100,COLORRED;
STICKLINE( 控盘程度,0,控盘程度 ,7,0 ),COLOR00FFFF;
STICKLINE( 控盘程度 AND 控盘程度>100,100,控盘程度 ,7,0 ),COLORRED;
看看这个是不是你想要的。

股票交易中哪些指标庄家不易造假求解答

庄家不是万能的,他的力量再大,相对于市场来讲只是一朵浪花。所以他有不能控制的东西。
K线图:日K线庄家可以造价。但是“周K线”造不假,“月K线”更造不了假,因为造假的成本远远高于其盈利能力。
均线:短期的均线交叉可以造价,形成假突破。但是均线形成黄金交叉后,“趋势”不能造价。当然你说的趋势线就造不了假了。
成交量:一般可以造假。所以庄家一般会在拉升或出货的时候造价。现在对量的分析很多,就算他造假,都可以分析的出来。特别是流动盘大的股票,庄家很难做假的。比如你买了一支股票,就在盘中重点关注量能异动就可以发现。现在的TOPVIEW数据也可以发现。证交所也天天公布异动。为的就是保证投资者的利益。
基本面:比较广泛。不要看小公司,大公司都会造假,所以你要看是否有权威机构对其财务指标进行定性。特别是对于题材股,那个造假就更厉害,这个不是一般能判断出来的。举两个例子:安然的倒闭,就是国际大的会计事务所造价。原来的庄股中科系,一个买猪饲料的居然搞高科技,太离谱了。
本身社会就很复杂,市场更是复杂,多张个心是好的。所以一般投资者买点国际知名大公司,问题是不大的。
成交量可以做假,庄家自己进行对倒,也就是自己买,自己卖.可以造成成交量放大的假象.
K线可以做假,全天横盘,尾盘快速拉高,K线形态就是和实体阳线,次日再低开尾盘再拉升,次日也是阳线.
很多指标都是在股价和成交量的基础得来.因此指标也失真.
当然不是没个股票都做假,只有庄家认为需要的才会做假象来迷惑散户.
原则上讲,你能够看到的所有所谓指标都是可以造假的!只是由于造假成本太高或没有必要的时候才不去造假。例如:周线级别可以在一定限度内造假,月线级别就没有人去造了,就是成本的问题和有无必要的问题。
如果理解了这点,我们完全可以把所有走势按照没有造假去处理,因为它并不影响我们的目的。我们到股市不是来打假的!不知能否理解?这很关键。
简单的例子就是:成交量。量中肯定含有你问题中谈到的造假成分(象:对倒等),但量肯定是用真金白银打出来的,假从何来。
理解了这些以后,所谓的跟庄理论、造假问题根本不值得去花费时间研究。
这类问题目前具有普遍性,研究方向绝对值得商榷!总遇到这样的提问,我只有缄默了。但愿我没有白说!

求个庄家挖洗盘坑的通达信选股公式,还求个指标,无未来?经过实践

泡个MM 您好!我推荐以下这个通达信公式。信号出现不多,但是很准确,一般大黑马启动前他都有信号,我也一直在用:
火焰之王
Var1:=EMA(HHV(HIGH,500),21);
Var2:=EMA(HHV(HIGH,250),21);
Var3:=EMA(HHV(HIGH,90),21);
Var4:=EMA(LLV(LOW,500),21);
Var5:=EMA(LLV(LOW,250),21);
Var6:=EMA(LLV(LOW,90),21);
Var7:=EMA((Var4*0.96+Var5*0.96+Var6*0.96+Var1*0.558+Var2*0.558+Var3*0.558)/6,21);
Var8:=EMA((Var4*1.25+Var5*1.23+Var6*1.2+Var1*0.55+Var2*0.55+Var3*0.65)/6,21);
Var9:=EMA((Var4*1.3+Var5*1.3+Var6*1.3+Var1*0.68+Var2*0.68+Var3*0.68)/6,21);
VarA:=EMA((Var7*3+Var8*2+Var9)/6*1.738,21);
VarB:=REF(LOW,1);
VarC:=SMA(ABS(LOW-VarB),3,1)/SMA(MAX(LOW-VarB,0),3,1)*100;
VarD:=EMA(IF(CLOSE*1.35<=VarA,VarC*10,VarC/10),3);
VarE:=LLV(LOW,30);
VarF:=HHV(VarD,30);
Var10:=IF(MA(CLOSE,58),1,0);
火焰山: EMA(IF(LOW<=VarE,(VarD+VarF*2)/2,0),3)/618*Var10;
火焰: STICKLINE(火焰山>0,0,火焰山,4,1);
今量: 火焰山;
STICKLINE(火焰山>0,0,今量*1.2,8,0) COLOR0000ff;
STICKLINE(火焰山>0,0,今量*0.8,8,0) COLOR0066ff;
STICKLINE(火焰山>0,0,今量*0.6,8,0) COLOR0099ff;
STICKLINE(火焰山>0,0,今量*0.4,8,0) COLOR00ccff;
STICKLINE(火焰山>0,0,今量*0.2,8,0) COLOR00ffff;
注:该公式主要是用来筛选出可能成为黑马的股票,因为几乎所有的黑马在启动的起始段,火焰之王都有信号。 需要强调的是,红黄柱出现的时候并非买进的好时机. 红黄柱越高,表明该股票的反弹就来得越快,越强烈.当红黄柱由长迅速变短(甚至消失), 这时就是火焰之王的最好买进时机的信号。